J Az

  • Registered on: 2017-01-16
  • Last connection: 2017-06-09

Activity

Reported issues: 0

2017-06-09

14:23 Wazo Software Software Questions: RE: Wazo 17.07 crashed my system
So there _was_ a firewall...
Caveat emptor - unless your PBX will not be internet reachable in any way I would thi...
02:18 Wazo Software Software Questions: RE: Wazo 17.07 crashed my system
Yeah I did say I was fishing. Though I'm not sure how wazo modules would block you being able to ping the machine. ...

2017-06-08

17:13 Wazo Software Software Questions: RE: Wazo 17.07 crashed my system
Just fishing here but...
Who is the cloud provider? Do they have a firewall/whitelist ahead of your machine that ...

2017-06-05

12:22 Wazo Software Software Questions: RE: wazo-upgrade on 17.04 proposes to updgrade to 17.04 (not 17.07 as expecte...
Thank you Francois. I am on wazo/incrediblepbx so I followed those directions and working well now.
Thank you.
02:19 Wazo Software Software Questions: [SOLVED] wazo-upgrade on 17.04 proposes to updgrade to 17.04 (not 17.07 as ex...
Hi all,
Running 17.04 on OVH cloud. Went to upgrade by running ...

2017-04-04

21:36 Wazo Software Software Questions: RE: Select outgoing trunk based on extension used - e911 requirement
Thank you Sylvain for sharing where the team is officially on this. We know you can't be everywhere at once and we k...

2017-04-03

19:07 Wazo Software Software Questions: RE: Select outgoing trunk based on extension used - e911 requirement
Richard Cantin wrote:
> J Az wrote:
> > Interested, watching.
>
> See earlier in the thread; there is a solution...
18:17 Wazo Software Software Questions: RE: Select outgoing trunk based on extension used - e911 requirement
Interested, watching.

2017-03-28

21:49 Wazo Software Software Questions: RE: xivo client `current` points to 2017.02 instead of 2017.03 and 2017.03 in...
Ok. That's the right version and all is working now.
Please update the links in the docs and UI.
J.
21:39 Wazo Software Software Questions: RE: xivo client `current` points to 2017.02 instead of 2017.03 and 2017.03 in...
OK. FYI this link http://mirror.wazo.community/iso/archives/xivo-17.04 from the 'help' tab of the Wazo gui is broken...

Also available in: Atom