ben uecker

Activity

Reported issues: 0

2017-04-10

10:40 Wazo Software Software Questions: RE: unable to dial local extensions
Thank you thank you thank you!
I commented the Gosub to dumpvars line out of cid-supefecta.conf and now internal e...
09:44 Wazo Software Software Questions: RE: unable to dial local extensions
I thought the problem was my dialplan but even after deleting everything in "outgoing calls" and verifying for a 4th ...

2017-04-06

18:11 Wazo Software Software Questions: unable to dial local extensions
I assume my problem is from this but I don't know what it really means. This is from my logs:
ERROR[6473][C-0000...

2017-03-07

14:28 Wazo Software Software Questions: RE: Trunk Priority or Trunk Failover Question
THANK YOU!
That's exactly what I needed to know. No, I wasn't doing it manually but I see know that I had my outg...
09:42 Wazo Software Software Questions: Trunk Priority or Trunk Failover Question
Hello,
If you have a Trunk A and a Trunk B and you have a dial plan on Trunk A that says every time a certain area...

2017-02-21

15:36 Wazo Software Software Questions: RE: Looking for help on how to setup obi202 or a Cisco SPA112 in Wazo
Hello,
I see my post I created yesterday never made it on the board. Sorry about that. I've tried to connect to ...

2017-02-20

09:47 Wazo Software Software Questions: RE: Looking for help on how to setup obi202 or a Cisco SPA112 in Wazo
Thank you for the response again. As I mentioned earlier the logs are empty when I call the landline number. I don'...

2017-02-19

21:26 Wazo Software Software Questions: RE: Looking for help on how to setup obi202 or a Cisco SPA112 in Wazo
Is there any system builders that have any support plans that could be purchased?

2017-02-17

11:25 Wazo Software Software Questions: RE: Looking for help on how to setup obi202 or a Cisco SPA112 in Wazo
With all my searching before this still is the problem.
Do we have directions written down anywhere that says how ...

2017-02-16

14:26 Wazo Software Software Questions: RE: Looking for help on how to setup obi202 or a Cisco SPA112 in Wazo
I just did a test by calling the landline and nothing showed up in asterisk.
I am guessing I need to know how to ...

Also available in: Atom